sgi and ncube

a psychedelic psychopath (jay@yakko.cs.wmich.edu)
Tue, 6 May 1997 12:59:58 -0400 (EDT)


someone said to run the irix6.2 version on and irix5.3 machine.
i get an error about an invalid opcode, and deschall dies. will
a irix5.3 version be released? i have access to a 4.0.5
compiler and it does create binaries that run on 5.3, but i have
no 5.3 compiler.

also, ncube parallel computers? maybe no use of the parallel
part, but lots of cpus if you guys think it is worth it.

-j